summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
Diffstat (limited to 'net-analyzer/tsung/tsung-1.3.3.ebuild')
-rw-r--r--net-analyzer/tsung/tsung-1.3.3.ebuild4
1 files changed, 2 insertions, 2 deletions
diff --git a/net-analyzer/tsung/tsung-1.3.3.ebuild b/net-analyzer/tsung/tsung-1.3.3.ebuild
index ea4f8b94c51b..4e7f1e42b1c4 100644
--- a/net-analyzer/tsung/tsung-1.3.3.ebuild
+++ b/net-analyzer/tsung/tsung-1.3.3.ebuild
@@ -1,6 +1,6 @@
# Copyright 1999-2011 Gentoo Foundation
# Distributed under the terms of the GNU General Public License v2
-# $Header: /var/cvsroot/gentoo-x86/net-analyzer/tsung/tsung-1.3.3.ebuild,v 1.1 2011/03/17 05:17:24 patrick Exp $
+# $Header: /var/cvsroot/gentoo-x86/net-analyzer/tsung/tsung-1.3.3.ebuild,v 1.2 2011/08/25 12:02:38 maksbotan Exp $
EAPI="3"
@@ -27,5 +27,5 @@ src_compile() {
}
src_install() {
- emake DESTDIR="${D}" install || die "Failed installing"
+ emake -j1 DESTDIR="${D}" install || die "Failed installing"
}