summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorSimon Stelling <blubb@gentoo.org>2006-09-16 11:13:06 +0000
committerSimon Stelling <blubb@gentoo.org>2006-09-16 11:13:06 +0000
commite39b5f521dc7b7ee71ac99859bbd3a121f7d8858 (patch)
tree615b087b26071175e81af2e428d1468391b0fdc4 /sys-boot
parentFix bugs #131202, #142775, #143442, #143476, #145248, #145802, #147015, and #... (diff)
downloadhistorical-e39b5f521dc7b7ee71ac99859bbd3a121f7d8858.tar.gz
historical-e39b5f521dc7b7ee71ac99859bbd3a121f7d8858.tar.bz2
historical-e39b5f521dc7b7ee71ac99859bbd3a121f7d8858.zip
version cleanups
Package-Manager: portage-2.1.1
Diffstat (limited to 'sys-boot')
-rw-r--r--sys-boot/grub-static/ChangeLog5
1 files changed, 4 insertions, 1 deletions
diff --git a/sys-boot/grub-static/ChangeLog b/sys-boot/grub-static/ChangeLog
index 2f30e9d0cfd0..6eab851fd874 100644
--- a/sys-boot/grub-static/ChangeLog
+++ b/sys-boot/grub-static/ChangeLog
@@ -1,6 +1,9 @@
# ChangeLog for sys-boot/grub-static
# Copyright 2000-2006 Gentoo Foundation; Distributed under the GPL v2
-# $Header: /var/cvsroot/gentoo-x86/sys-boot/grub-static/ChangeLog,v 1.8 2006/09/07 11:39:49 blubb Exp $
+# $Header: /var/cvsroot/gentoo-x86/sys-boot/grub-static/ChangeLog,v 1.9 2006/09/16 11:13:06 blubb Exp $
+
+ 16 Sep 2006; <blubb@gentoo.org> -grub-static-0.93.20030118.ebuild:
+ version cleanups
07 Sep 2006; <blubb@gentoo.org> grub-static-0.96-r1.ebuild:
stable on amd64