summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
Diffstat (limited to 'sys-boot/grub/grub-9999.ebuild')
-rw-r--r--sys-boot/grub/grub-9999.ebuild4
1 files changed, 2 insertions, 2 deletions
diff --git a/sys-boot/grub/grub-9999.ebuild b/sys-boot/grub/grub-9999.ebuild
index 4451b117604c..11f88920da4b 100644
--- a/sys-boot/grub/grub-9999.ebuild
+++ b/sys-boot/grub/grub-9999.ebuild
@@ -1,6 +1,6 @@
# Copyright 1999-2013 Gentoo Foundation
# Distributed under the terms of the GNU General Public License v2
-# $Header: /var/cvsroot/gentoo-x86/sys-boot/grub/grub-9999.ebuild,v 1.99 2013/08/04 20:42:32 floppym Exp $
+# $Header: /var/cvsroot/gentoo-x86/sys-boot/grub/grub-9999.ebuild,v 1.100 2013/08/14 09:16:56 patrick Exp $
EAPI=5
@@ -187,7 +187,7 @@ grub_configure() {
${platform:+--with-platform=}${platform}
# Let configure detect this where supported
- $(usex efiemu '' '--disable-efiemu')
+ $(usex efiemu '' '--disable-efiemu')
)
if use multislot; then